» Publicidad

Resultados 1 al 10 de 10
  1. ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #1
    Member
    Fecha de ingreso
    17 May, 09
    Ubicación
    en el trabajo
    Edad
    34
    Mensajes
    37

    Predeterminado ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    Saludos a todos

    recientemente adquiri un nuevo ordenador con placa M3N-HT DELUXE MEMPIPE pro PHENOM 9850+ QUADCORE 8 megas cache , 2 gigas ram memorias corsai 1066r .. aprobeche mi disco duro de 80 samsung . y videonvidia 8400gs 512 , fuente 650w


    todo me parecio bien especialmente la ASUS M3N-HT DELUXE MEMPIPE pero cuando terminamos de armar el ordenador habia un detalle a la hora de instalar el vista x32 o x64 "demoraba mucho" el inicio de vista (la pantalla de escoja su idioma ,no la de carga al principio ) aproximadamente unos 10 min mas o menos y con la opcion siguiente de escoja su disco duro para la instalacion estaba igual cosa que me extraño ya que con mi vieja perl865 y sus 2.8mhz no me suscede lo mismo inclusive es una opcion que sale en cuestion de segundos lo que si me demora es el inicio a la hora de cargar los controladores supongo que eso es normal por ser un modelo antiguo y por la velocidad que se maneja .
    probe con otros discos de vista pero el resultado ES IGUAL intente un par de veces mas y el resultado era el mismo ..
    bueno se me ocurrio que como estaba activada la disquetera y no tenia posiblemente era por eso asi que entre al bios y la desactive y al reinicio no prendia cosa que me extraño por completo . asi que procedi a llevarla inmediatamente a donde la compre , la probamos y prendio pero seguia con el mismo problema , en la tienda se probo cambiandole todo disco . memoria probamos con otra corsair y con kigstom , fuente , video , se reinicio el bios por defecto pero seguia = asi que lo unico que me dijeron era que me podrian cambiar la placa pero no tenian actualmente tengo que esperar por lo menos un par de dias ..


    pregunte busque por internet pero no vi un problema similar lo unico que encontre es que se se demora al inicio , porque ? por los logos de inicio la opcion de navegacion chat o bio o despues sus 2 o 3 logos de asus que cargan pero bueno.. otra cosa solo encontre que super rapida y con 4 gigas a 1066 esta de lujo con window 64 bits..

    ayer me llamo el teknico y me comunico que alterando los valores del voltaje de la memoria se soluciono el problema , segun el manual que lei aca algunas memorias necesitan un voltaje especifico para funcionar pero al principio probamos con unas kingstom y el problema seguia igual ahora alterando el voltaje ..

    En fin solicitaba ayuda haber si algo a faltado para que este error sea factible por el voltaje de las memorias . o posiblemente sea falla de fabrica, mi NVIDIA 9800gt llegara el dia miercoles pero esto me deja en nada ..

    Agradeceria mucho su apoyo en esto


    salud y exelente foro




    SOLUCIONADO . 24-05-09

    DESACTIVAR EXPRESS GATE
    Última edición por projecthades; 24/05/2009 a las 17:39
    Citar Citar  

  2. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #2
    AX Staff Avatar de lord_neno
    Fecha de ingreso
    24 Mar, 08
    Mensajes
    11,110

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    A mi me paso eso mismo con la p5e3 premium, la verdad una vez instale no le di mas vueltas, pero si es verdad que las primeras veces me instalaba bien, luego por problemas con la ram y la grafica cuando volvi a formatear me tardaba muchisimo en aparecer la pantalla esa del idioma, pero si es verdad que puede ser por el voltaje de la memoria o del procesador, la bios en auto no suele configurarlo bien.

    Aun asi tarda esa pantalla pero luego va todo perfectamente, yo creo que debe ser que la instalacion de win comprueba el equipo antes de aparecerte la pantalla del idioma...

    Si encuentras cual es la causa dinosla por aqui que la verdad me tenia intrigado el tema.

    Un saludo


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

  3. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #3
    Member
    Fecha de ingreso
    17 May, 09
    Ubicación
    en el trabajo
    Edad
    34
    Mensajes
    37

    Exclamation Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    se agradece el comentario aun estoi en dudas sobre eso y la verdad es que no e podido conseguir mas informacion ya me lei el manual de la placa y no dice nada .. solo recomienda poner el bios en auto todo y no tocarlo y si deseas que sea mas rapido el inicio puedes desactivarle los logotipos de inicio ..

    pero esto me intriga mas .
    cito:
    Algunas memorias necesitan voltages especiales para funcionar de forma correcta.Esta placa nos permite poner un rango de hasta 2.10 voltios

    mi memoria es corsair de 1066

    pero como comente cuando le teknico le modifico le voltaje no se a que valor le puso funciono ok ..

    en fin si tienes alguna informacion mas te lo agradeceria aun estoi esperando otra placa del mismo tipo para ver si esta = o mejor ..

    lo que me intriga es teniendo un pro de 4 nucleos y la ra de 1066 y la placa es buena .. porque demora en ese detalle ? ni mi perl865 tiene ese problema ..

    me deja pensando nomas .
    salud!
    Última edición por projecthades; 17/05/2009 a las 22:46
    Citar Citar  

  4. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #4
    AX Staff Avatar de lord_neno
    Fecha de ingreso
    24 Mar, 08
    Mensajes
    11,110

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    Es que es raro, asi como al principio no me lo hacia luego si, probe con varios discos duros, IDE, SATA, varias memorias etc, pero la verdad nunca probe con los voltajes, se que luego los tuve que cambiar para dar estabilidad y puede que fuera eso.

    Intenta poner el voltaje de la memoria que se corresponde a esas memorias, en la web de corsair o donde las compraste tendras la informacion, por lo que he visto las Corsair TWIN2X2048-8500C5 1066 funcionan con 2.2v, pero no se si es tu modelo concreto.

    En cuanto la cpu, utiliza el programa core-temp para ver el VID que tiene tu cpu y ponle el voltaje que te marca ahi, a ver si se te soluciona.


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

  5. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #5
    Member
    Fecha de ingreso
    17 May, 09
    Ubicación
    en el trabajo
    Edad
    34
    Mensajes
    37

    Exclamation Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    bueno al parecer ya encontre la solucion pero mi ingles no es muy bueno ayudaria un traductor ..

    sacado de ASUSTeK Computer Inc.-Forum- VISTA Installation

    Topic : [Sharing]VISTA Installation

    his is the proceedure I have followed as if my life depended on it and have yet to see it fail. SP1 will allow for more ram at installation but I still do not trust MS completely.

    __________________________________________________ ___________________
    EDIT: Most important aspect of configuring your rig...Know your equipment. CPU-what is the operating voltage range? RAM - What is the voltage range coverd by the manufacturer's warranty? PSU - How much wattage is needed for the equipment to run the way you want it to? Overclocking will require more head room which means a higher wattage psu is needed compared to someone who is not going to overclock any part of their system. Also, If your PSU has a 8-Pin Connector for the motherboad, use it instead of the 4-Pin connector.
    __________________________________________________ ____________________

    Starting off, installation is with no more than 1GB total ram between the video card and system ram. Make sure that the AHCI/Raid driver and the stand alone version of SP1(provided your installation disk does not include SP1) along with the latest video card driver is on a flash drive that has been formatted with either FAT-16 or FAT-32 (NTFS will not work for this). I have yet to come across a new flash drive that comes preformated with NTFS. Make sure that the ram used for installation is on the QVL list. Then, only have your hard drives that will be used for your operating system; if raid then all the drives that will make up the raid, and only one optical drive. In other words the bare minimum that makes up your rig that will allow it to function as the way you want it to. Additional HDD's utilized for storage, additional optical drives, add-in cards, will be hooked up later. This is just to get your OS up and running. VISTA is a different animal. XP still followed old school ways, VISTA has departed from that.

    1) After the bare minimum has been hooked up to the board, Flash the bios to the most current version. (1604 atm)

    2)Set the processor settings manually, leave nothing concerning the processor on auto.

    3)Set the ram speed manually ie 400, 667, 800. (installation not recommended at 1066) Leave the DCT 0 section and the 2T Mode on auto for the installation. After everything is done and in place, you can then set the DCT 0 section and 2T Mode to your desired timings.

    4)Make sure that all the other bios options are set to how you would like them when the rig is up and running. (recommended to have the power saving features enabled during installation. They can be disabled afterwards) Main point: for bios 1002 (M3A32-MVP Deluxe/WiFi-AP) only, make sure that the ECC section is set on MAX. Afterwards you can disable this setting as well.

    5)Place your VISTA installation disc in the optical drive & save and exit the bios.

    6)If setting up a raid define your raid either using Ctrl+F for the SB600 or Ctrl+M for the Marvell 6121.

    7) After you reach the desktop for the first time, if your installation disk did not include SP1, this is the time to install SP1. Copy the SP1 file to the hard drive. right click on the file and select properties. Under the compatability tab check the box labed run as administrator. After the installation of SP1 is complete, use update to install the remaining patches and updates for VISTA only (NO DRIVERS).

    If using an ATI card install the catalyst driver making sure that all the boxes for driver installtion are checked. Nvidia cards, install your driver package as well at this point.

    9)Now use update to install any remaining patches or updates that you want.

    10)Hookup all the remaining hardware, one at a time followed by a hard/cold boot after each addition

    11)Now plug in the ram you wanted to use with the rig

    12)upon booting up with the final ram configuration in place, go into the bios to make the necessary adjustments for your ram. (Phenom users will want to scale back the ECC option to basic. Wierd interaction (bios 1002) with this setting actually makes 1066 ram speed stable) Athlon users need to disable the ECC option at this point unless the desired stability is wanted in trade for a huge performance hit. Also , keep in mind that with more than 2GB of ram the HT voltage should be set to 1.4v minimum, 1.5v may be needed.

    13)Your rig should be up and running now. If after step 12 your rig is not booting or what not, you now know it rests entirely with the ram and ram bios settings.



    ahora un traductor que se preste !!
    Citar Citar  

  6. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #6
    Member
    Fecha de ingreso
    17 May, 09
    Ubicación
    en el trabajo
    Edad
    34
    Mensajes
    37

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    bueno hoy fui a ver mi placa el problema se soluciono al entrar al bios y poner la velocidad de la memoria 1066 de ai instalo todo normal y sin problemas parece que tiene problema con las memorias de 1066 , algo asi tambien habia leido en ingles en el foro de asus .. me extraña ya que la placa dice que soporta esa velocidad ..
    Citar Citar  

  7. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #7
    AX Staff Avatar de lord_neno
    Fecha de ingreso
    24 Mar, 08
    Mensajes
    11,110

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    es que 1066 no es una valocidad standar y hay que ponerselo manualmente, igual que en las ddr3 1600 y mas, es mejor configurar todo manual en la bios. Ponle las latencias tambien.


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

  8. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #8
    Member
    Fecha de ingreso
    17 May, 09
    Ubicación
    en el trabajo
    Edad
    34
    Mensajes
    37

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    bueno como pongo las latencias ?

    estoi un poco perdido ai , ejm me podrias dar una mano ?
    porcierto voy a cambiar mi placa no me reconoce bien el procesador me indica dispositivo desconosido y no puedo actualizar el bios no me deja ..




    voy a cambiarla por una asus m3n78-d
    Citar Citar  

  9. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #9
    AX Staff Avatar de lord_neno
    Fecha de ingreso
    24 Mar, 08
    Mensajes
    11,110

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    Lo del procesador puede que sea porque instalste el SO con una bios antigua que no reconoce ese procesador, con actualizar y reinstalar deberia solucionarse.
    l


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

  10. Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    #10
    Member
    Fecha de ingreso
    17 May, 09
    Ubicación
    en el trabajo
    Edad
    34
    Mensajes
    37

    Predeterminado Re: ASUS M3N-HT DELUXE MEMPIPE problemas de instalacion

    bueno muchachos despues de de todo exontre la solucion .

    al parecer es un problema del EXPRESS GATE con el instalador del win vista ..

    ya me cambie de placa pero tenia el mismo problema asi que le desactive el express gate y funciono de maravilla ..

    al parecer tiene un problema con eso .


    se podria decir que este tema esta solucionado .
    Citar Citar  

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •