» Publicidad

Resultados 1 al 3 de 3
  1. Problema voltaje P5NE SLI

    #1
    Junior Member
    Fecha de ingreso
    20 Dec, 08
    Mensajes
    9

    Predeterminado Problema voltaje P5NE SLI

    Specs:

    P5NE SLI
    E8400 C0
    Superflower 650W

    Bueno, pues recientemente adquirí este E8400 y me decidí a hacer OC en el, el problema es que cuando vi el voltaje del núcleo este era de.....1.47v(!!!!!!) pensando que era un error del programa use otros y todos dicen lo mismo:1.47 llegando a 1.41 bajo prime95 y 1.39 vamos orthos. Pensando que un error en el sensor(recordemos que esta stardard las configs) medí el voltaje del núcleo mediante un multimetro en las tomas de voltaje que tiene el board y el resultado fue que, efectivamente este me esta entregando 1.47V en idle y 1.41/39 bajo stress(asumo esta estancado en la función "auto".

    Me dispuse a setear el voltaje manualmente y adivinen...lo ignora totalmente. No importa que haga, el voltaje del procesador sigue siendo el mismo. hace mucho tiempo actualice la BIOS hasta la ultima version 1406 y como con mi mas humilde e2220 no me moleste en hacer OC, nunca me fije en voltajes ¿sera algun error en la BIOS o al momento de actualizarla? la verdad es que estoy algo preocupado, 1.47v si bien es poco probable que me mate el procesador de golpe estuve leyendo mucho y la verdad es que hay muchos que lo mataron al pasar de los 1.4. Y bueno ya que tengo este voltaje decidi aprovecharlo y meter mano con OC . Es estable hasta los 3.89 pero creo que el board esta llegando al limite; tuve que ponerle 1.7v en el NB porque no pasaba de 1630FSB ¿Sera que es mejor tirar al board a la basura y comprarse uno nuevo? :p

    Por cierto creen que si no le pongo un disipador al SB este se queme? lo toque con el dedo y no pude aguantar mas de unos segundos antes de quemarme. E improvise con un termómetro(no tenia otra cosa) y desde la parte de atrás del socket(en el board) este en 30 segundos llego a 42º(el max que media) no se que tan normales sean, pero la semana que viene conseguire uno.

    Ah y por cierto, el voltaje del NB si es el que selecciono, solo el del prosesador tiene problemas.

    ¿Que tan peligroso es el voltaje? ¿se arreglara reinstalando la bios? o tendre que tirar el board a la basura?

    Toda ayuda, sugerencia o comentario es bienvenido.
    Citar Citar  

  2. Re: Problema voltaje P5NE SLI

    #2
    AX Staff Avatar de lord_neno
    Fecha de ingreso
    24 Mar, 08
    Mensajes
    11,110

    Predeterminado Re: Problema voltaje P5NE SLI

    ese es el peligro de dejar las bios en auto, sobre todo si luego le haces oc y no se lo regulas, que la placa le mete voltaje de más para garantizar la estabilidad.

    Lo de que no marque bien el voltaje es raro... prueba a dejarlo todo por defecto, incluso la velocidad.

    Ese voltaje para un e8400 si no le tienes refrigeración liquida no es muy bueno, el micro puede que se te vaya degradando por electromigración poco a poco.


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

  3. Re: Problema voltaje P5NE SLI

    #3
    Junior Member
    Fecha de ingreso
    20 Dec, 08
    Mensajes
    9

    Predeterminado Re: Problema voltaje P5NE SLI

    Gracias por las respuesta. El voltaje si lo marca bien, dije que pensé que podía ser un error(por lo enormemente alto de este) y por eso lo comprobé con un multimetro. Algo que aun no me creo con las Temps que me muestra el procesador...casi 1 hora bajo el orthos me marca 54C(38idle) y mi cooler no es stock pero tampoco tan bueno, cuando antes tenia un Pemtium D965(stock @3.4) que bajo prime95 llegaba a 65...intentare re-actializar la BIOS a ver que pasa, siguen sin gustarme esos volts.
    Citar Citar  

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •