» Publicidad

Resultados 1 al 7 de 7
  1. Asus pe6300hibrit

    #1
    Senior Member
    Fecha de ingreso
    %23 %b, %11
    Ubicación
    c/ mundo de locos
    Mensajes
    194

    Angry Asus pe6300hibrit

    hola me he comprado una pe6300hibrid con pcie express , he seguido instrucciones de montage e instalacion pero no me funciona y seguro que es una tonteria. Me da el siguiente error al intentar instalar drivers que me dice : the driver does no support the device . he provado con los drivers del cd y de asus.es
    me hace lo mismo, los he intentado poner desde dentro de administrador de dispositivos y me dice error (codigo 39) he buscado informacion pero no me parece que pueda ser lo que yo he encontrado que opinais?si respondeis , gracias.

    A I me he comprado un switch asus si no lo se hacer funcionar ya me vereis por otro foro.

    TENGO UNA P6T-DELUXE PC PALM DE PLACA BASE NO SE SI TENDRA ALGO QUE VER AL SER BASTANTE NUEVA.
    Última edición por anitamisill; %04/%04/%2009 a las %00:%Apr
    Citar Citar  

  2. Re: Asus pe6300hibrit

    #2
    Senior Member
    Fecha de ingreso
    %23 %b, %11
    Ubicación
    c/ mundo de locos
    Mensajes
    194

    Predeterminado Re: Asus pe6300hibrit

    en vista de que nadie me dice nada en asus hay dos tipos de drivers antiguos y nuevos reistalando windows he conseguido hacerlo funcionar con los nuevos los del 2009 pero mis problemas siguen instalo programa arcsoft y deliveradamente pienso yo se deja la mitad de los canales ,con media playar center no pasa, llevo 30 horas intentando solucionarlo pero me encuentro los siguientes problemas : arcsoft registra mi producto erroneamente me lo detecta como una camara o un escaner no se exactamente , si lo intento manualmente arcsoft totalmedia no hece mas que ponerme trabas y logicamente todo en ingles menos mal que esto es españa y aqui se permite todo a algunos ,, o asus es muy ingenua o le gusta pasarse a una clientela reducida de personas que les gusta los problemas de lo cual se aprobechan las marcas o empresar .

    en mi opinion tenia una hauggpauge del mismo y se veia mas nitido y el sofware era facil de instalar solo tenia un problema a la hora de grabar por lo demas es un 300% mejor que esta que tengo ahora.

    ya no compro nada ubisoft y tampoco arcsoft o totalmedia o lo que sea no me gustan los estafadores he intentare devolver la PE 6300 HYBRID
    Citar Citar  

  3. Re: Asus pe6300hibrit

    #3
    Senior Member
    Fecha de ingreso
    %23 %b, %11
    Ubicación
    c/ mundo de locos
    Mensajes
    194

    Predeterminado Re: Asus pe6300hibrit

    tengo 24 hors para solucionar despues se pasa el periodo de devolucion si me ayudais a solucionarlo hoy bien sino lo devolvere mañana y como ya os deveis imaginar la voz de un cliente insadifecho se corre de boca en boba y por lo que leo en internet no soy el unico.



    que hago?
    Citar Citar  

  4. Re: Asus pe6300hibrit

    #4
    Senior Member
    Fecha de ingreso
    %18 %b, %11
    Ubicación
    Computerlandia con adsl 1mb ¬¬
    Edad
    29
    Mensajes
    184

    Predeterminado Re: Asus pe6300hibrit

    Hola
    Estas seguro k lo has montado bien??
    1º y mas importante. Sacaste la corriente del PC cuando lo montaste?

    Sino devuelve el producto. Quizas este defectuoso.
    No se me ocurre nada.

    Yo he instalado unas hauppage y no he tenido ningun problema...esta que dices no la he probado nunca. Quizas tienes alguna incompatibilidad de hardware.

    Saludos
    ______________________________________________
    Mi PC:
    - Procesador: QX9650 @3.0GHz
    - Motherboard: XFX 790i Ultra SLI
    - Memoria: 4Gb DDR3 OCZ 1800 SLI-Ready
    - GPU: Asus GTX280 Dual SLI
    - Disipador: Scythe ninja with 6 fan, artic silver V
    - HDD: x4 Seagate 500GB 7200.11 Raid0
    - PSU: Tagan 900W
    - Next: Watercooling?
    Citar Citar  

  5. Re: Asus pe6300hibrit

    #5
    Senior Member
    Fecha de ingreso
    %23 %b, %11
    Ubicación
    c/ mundo de locos
    Mensajes
    194

    Predeterminado Re: Asus pe6300hibrit

    -motherboard: p6t deluxe oc palm
    -procesor: i7 core 920 @2999--zalman
    -memoria: corsair dominator 1600 3x2 8-8-8-24
    -alimentacion: corsair 1000 W.
    -dos discos WD 500 gb en raid-stripe/en breve raid scsi 147 gb 15000 rpm 16mb.
    -refrigeracion: aire-silverston / bus motherboard empapst 40mm 8100 R.P.M. y turbinas asus .
    -caja nzxt
    -targeja tdt asus pe6300 hibrit
    -evga 295 w/blackpate
    -swich asus 1108n
    -targeta de red D-link


    vale yo lo que creo que pasa,, pero puedo estar equivocado muy facilmente ,,pero ahi va la hauggpage sintoniza y ya esta pero media center y totalmedia para sintonizar necesitan de una guia epg y eso es un echo comprobado que tengo, que pasa el media center cuando busca canales coge la guia epg de nose donde hasta te lo dice, y totalmedia me detecta la targeta como una camara y me la registra como tal y despues de unas horas de registro y dar vueltas te dice que no puede actualizar la guia, porque mi registro no es de ese producto, he intentado carbiar registro y ponerle lo que yo tengo pero no se me dice lo mismo my CONCLUSION ESTAS EMPRESAS QUIEREN ASEGURARSE LOS REGISTROS A TODA COSTA . BAJO MY PUNTO DE VISTA ES UN SOFTWARE PENOSO QUE NO ES CAPAZ DE FUNCIONAR INDEPENDIENTEMENTE DEL MEDIA CENTER.
    l
    a targeta asus va bien pero el sofware bua le han vendido la moto a asus o no lo entiendo.

    con una haupagge que tenia para poder ver canales desdee media center lo mismo tenia que actualizar desde lista epg y con su software de haupagge simplemente sintonizaba sin temas de guias ni nada ,, me dio algun problemilla de driver al principio lo de poner overlai mixer y aquello que te davan .

    dentro de poco tendre que instalar windows de nuevo porque cambio discos duros y pongo un xp para poder jugar bf2 y vista en scsi raid lo intentare de nuevo

    no se si saves algo que pueda hacer otra manera de hacerlo soi todo oidos y muchas gracias.

    claro que saque la corriente la quita hasta para poner lo que sea siempre puede caer algo.

    una cosa mas que se me olvidaba el mando funciona con media center y cojo todos los canales o eso creo pero el analogico lo tengo en totalmedia ... ---y porque no deja sintonzar manualmente?
    Última edición por lord_neno; %12/%07/%2009 a las %19:%Jul
    Citar Citar  

  6. Re: Asus pe6300hibrit

    #6
    Junior Member
    Fecha de ingreso
    %06 %b, %7
    Edad
    45
    Mensajes
    2

    Predeterminado Re: Asus pe6300hibrit

    Hola compañeros, mer acabo d epillar esta sintonizadora hibrida, y mi problema son los drivers tambien, vereis tengo windows 7 y consigo instalar la sintonizadora y funciona bien,solamente en la veriosn 32 bits pues en la de 64 bits no puedo por culpa de las firmas esas digitales, un poco coñazo, lo unico es que el mando a distancia no lo instala, en administrador de dispositivos aparece ocn el tipico simbolo amarillo, sabreis si ASUS actualizara drivers para sus productos para que funciones bajo win 7? un saludo y gracias
    Citar Citar  

  7. Re: Asus pe6300hibrit

    #7
    Junior Member
    Fecha de ingreso
    %26 %b, %9
    Edad
    36
    Mensajes
    4

    Predeterminado Re: Asus pe6300hibrit

    Pues que raro, yo lo tengo y me funciona a las mil maravillas :)
    Citar Citar  

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
IMPORTANTE: Nos trasladamos a HispaZone. ASUS Xperts está siendo descontinuado y los usuarios más activos nos hemos trasladado al Foro de HispaZone. Allí seguiremos dedicando nuestro tiempo a ayudarte con problemas de productos ASUS y otras marcas. Haz clic AQUÍ para ir al Foro de HispaZone.