» Publicidad

Resultados 1 al 6 de 6
  1. "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    #1
    Junior Member
    Fecha de ingreso
    %07 %b, %8
    Mensajes
    1

    Predeterminado "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    hola, tengo un problema con mi asus X200CA es nuevo (2 días) , lo que sucede es que dice: "0% disponible (conectado y cargándose)" pero no se carga, ya que al desconectarlo de la corriente se apaga, como es la primera vez que tengo un portátil con batería incorporada nose si es de configuración, ya que me aparece opciones de con batería y con corriente alterna (ejemplo en la imagen), ya busque por todos lados y no encuentro ninguna configuración alguna, ademas leí otros problemas similares, (http://foros.softonic.com/hardware/b...e-carga-106833), (http://h30467.www3.hp.com/t5/Hardwar...to/td-p/105243), entonces no estoy segura de lo que sea. ¿Como hago para cargar mi batería y que no este conectada todo el tiempo? ¿es un problema de configuración o pido garantía?

    Muchas Gracias

    Pulsa en la imagen para verla en tamaño completo

Nombre: Sin título.png
Visitas: 536
Tamaño: 32.4 KB
ID: 1334
    Última edición por yazmin; %07/%01/%2014 a las %08:%Jan
    Citar Citar  

  2. Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    #2

    Predeterminado Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    Tiene pinta de venir defectuosa o la batería o el sistema de carga, llévalo de vuelta a la tienda para que te lo cambien.


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

  3. Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    #3
    Junior Member
    Fecha de ingreso
    %21 %b, %3
    Mensajes
    3

    Predeterminado Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    Hola un saludo a todos

    exactamente tengo el mismo problema que YAZMIN .
    La compre en el mes de feb'14 y recién ahora comienzo a usarla y me encuentro con este problema
    y para peor no la compre en mi país (Argentina) la compre en USA , pero busco un service aquí y la pagina
    de ASUS no informa donde se puede reparar si no donde se puede comprar.'
    Es una lastima que una empresa reconocida en el mundo , no tenga un service como la gente, es increíble
    No me preocupa la garantía, si no donde conseguir la batería de repuesto (si es ese el problema), ya que por aquí
    este modelo es poco visto.
    Espero poder solucionar el tema , después les comento

    un saludo
    duquesito
    Última edición por lord_neno; %26/%12/%2014 a las %18:%Dec
    Citar Citar  

  4. Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    #4
    Junior Member
    Fecha de ingreso
    %21 %b, %3
    Mensajes
    3

    Predeterminado Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    porque se editan los mensajes ??? (ej. Última edición por lord_neno; 26/12/2014 a las 14:02)
    Citar Citar  

  5. Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    #5
    Junior Member
    Fecha de ingreso
    %21 %b, %3
    Mensajes
    3

    Predeterminado Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    sigo con el mismo problema y la garantia no "existe"en Argentina
    Es una empresa de muy baja calidad, para decirlo con suavidad y no soy mal educado
    Son unos estafadores, ladrones y se ensucian por 300 U$ , que verguenza !!!
    Son unos crapulas , es una verguenzxa para el mundo asiatico oriental.-
    que les sirva de remedio para los integrantes y sus familiares de esta empresa
    voya seguir puteandolos toda mi vida , esperando que esta empresa se funda
    QUE BASURA MUNDIAL,,,,,,

    edITEN LOS MENSAJES QUE YO SIGO POR OTRO LADO....... LADRONES......
    Citar Citar  

  6. Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    #6

    Predeterminado Re: "0% disponible (conectado y cargándose)" pero no se carga ASUS X200CA

    Cita Iniciado por duquesito Ver mensaje
    porque se editan los mensajes ??? (ej. Última edición por lord_neno; 26/12/2014 a las 14:02)
    Porque no te has leído (o no has entendido las normas) y has puesto una dirección de e-mail en un mensaje público, cosa que está prohibida.

    Aprovecho para recordar que ASUSXperts no es, ni nunca ha sido, una web oficial de ASUS, por lo que las quejas y reclamaciones deberás hacerlas en la web oficial de la compañía www.asus.com

    Por otra parte, asusxperts está descontinuado, el soporte sigue en el foro de HispaZone: http://foro.hispazone.com/


    CM HAF X
    ASUS Rampage IV Extreme x79
    Intel Core i7 3930@5.0GHZ + RL
    4 x 4gb G.SKILL RipjawsZ 2133mhz
    2 x 7970 CrossfireX
    2 x SSD Crucial m4 128GB RAID0
    ASUS Xonar D2X
    Tagan TG900-BZ
    ASUS VE278Q 27" + ASUS VW266H 26'' + ASUS VK278Q 27"

    ASUS PadFone
    Citar Citar  

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
IMPORTANTE: Nos trasladamos a HispaZone. ASUS Xperts está siendo descontinuado y los usuarios más activos nos hemos trasladado al Foro de HispaZone. Allí seguiremos dedicando nuestro tiempo a ayudarte con problemas de productos ASUS y otras marcas. Haz clic AQUÍ para ir al Foro de HispaZone.