Muy buenas, hace unos días adquirí un sobremesas ASUS K30 AD con las siguientes características:
SO: Windows 8.1 64 bit
RAM: 8GB
HD: 1 TB
Tarjeta gráfica: AMD RADEON HD 8570 con 2 GB de memoria dedicada

El rendimiento es sobresaliente, pero tengo un problemilla, os cuento:

El caso es que desde el primer día, varias veces al día, el monitor (la tele del salón) se queda azul cuando el ordenador ha estado funcionando perfectamente durante un rato. No aparece ningún mensaje en pantalla, ni después al volver a encenderlo sale nada, se enciende y sigue funcionando como si nada. De hecho, el equipo se queda como congelado con la pantalla azul y tengo que apagarlo desde el interruptor del frontal para volverlo a encender.

He mandado un email al SAT de Asus pero quiero preguntar aquí por si alguno ha tenido un problema similar y si lo pudo resolver que me indicase como fue.

Registrando en la configuración de Windows llegó a un lugar llamado "visor de ventos" en el que en uno de sus apartados aparece un "error crítico" que se ha generado justo a la hora en que se produjo el fallo. (os dejo una captura)

Pulsa en la imagen para verla en tamaño completo

Nombre: assus.PNG
Visitas: 861
Tamaño: 72.5 KB
ID: 1407


Lo dicho, si alguno sabe de este error y/o como resolverlo, os pediría que me iluminaseis...ya que aún estoy a tiempo de ir a donde lo compré y cambiarlo por otro, pero es que el rendimiento de este es una maravilla y a lo mejor es cualquier tontería y me tengo que conformar con un equipo inferior.

Muchas gracias.